I changed the zip file for version 0.3a

Coordinator
Aug 14, 2013 at 8:47 AM
Edited Aug 14, 2013 at 8:48 AM
Sorry guys, but if you donwloaded the version 0.3a before the date of this post, you'll have to re-download it, cause there was a small mistake in the Module Manifest... 0.3a is not valid as version number for Powershell Modules so I changed the Module version to 0.31...

Sorry again for the troubles ;-)